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1.  
Navigation

Navigate to the Requisition Header window by selecting Requisitions > Requisitions from the navigator menu. 

· The Event Transaction Event window appears.
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· Place the cursor in the Transaction Event field and click the list of values icon. The system will automatically populate the Transaction Event field to Requisitions and the Transaction Code field to Commitments.

· Select [image: image2.png]


 to enter the requisition information.

2.  
Requisition Header
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· Enter a description of the travel in the Description field. 

· Use the tab key to go to the Descriptive Flexfield [image: image4.png]L



.  The Requisition Headers window appears.
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· Use the list of values icon to select TDY and click [image: image6.png]


 to enter additional header information.
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· Enter the following information:

	Requisitions Headers – TDY
	Instructions
	Comments

	Requisition Type
	TDY
	Defaults from previous window selection.

	TRAVELER’S NAME
	Enter the traveler’s name
	

	Approx. No Days of TDY
	Enter number of days on travel.
	

	Proceed Date
	Enter first date of travel. (Ex. 05-FEB-04)
	Valid date entry examples:

05-FEB-04 or 05-FEB-2004

	ITINERARY FROM
	Enter the origination point of the TDY travel
	

	INITERARY TO
	Enter the destination(s) of the TDY travel (and RETURN). For example, Denver, CO and Return
	If this is a round trip ticket, make sure you type “AND RETURN” in the to field in order to return to the origination point.

	COMMERCIAL TRANSPORTATION
	Enter any mode of commercial travel
	Valid entries are: AIR, BUS, RAIL, SHIP or NONE

	GOVERNMENT TRANSPORTATION
	Enter any mode of Government provided transportation
	Valid entries are: G-VEHICLE, GOV-AIR, GOV-SHIP and NO GOV

	LOCAL TRANSPORTATION
	Enter any mode of local transportation
	Valid entries are: CAR RENTAL, OTHER, TAXI and NO LOCAL

	PER DIEM AUTHORIZED PER JTR
	Enter “Yes” when using the JTR and “No” when other rate is authorized
	

	OTHER PER DIEM RATE 
	Enter the Authorized Per Diem rate
	

	ADVANCE AUTHORIZED
	Enter any authorized advance amount
	


· Click [image: image8.png]


 to return to the Requisitions window.

3.  
Item Tab

	[image: image9.png]



	Items Section – TDY Orders: 

Line 1: Per Diem and Other combined. Use Travel Cost Type = “Other”. Rental cars and mileage should be included on this line.

Line 2: Travel line is limited to commercial agent travel such as airfare, railroad, bus ticketed by Sato, Carlson Wagonlit or other ticket agencies.
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· Enter the following information on the Items Tab: 

	Requisitions – Items Tab
	Instructions
	Comments

	Scroll Left
	
	

	NUM
	
	Required. System assigns line numbers.

	Type
	Select Travel-Other from the list of values
	Required.  Defaults to Services.  Types - Goods, Services, Travel–Conference, Travel–Mission, Travel–Other, Travel–PCS, Travel-Training

	Item
	
	Optional. Not used at this time.

	Rev
	Displays revision number.
	Display only.  

	Category
	Select List of Value icon and select category and sub-category.
	Required. LOV instructions.

Select Combinations button

Enter Item=%, Sub-Category=%.

Select Category (Requisition Type) and Sub-Category = “Location”. (Example – TDY ORDER (DD1610),

 HQ MTMC – RM)

Select OK button when complete.

	Description
	Enter a description to explain the item in further detail.
	Required.

	Scroll Right
	
	

	UOM (Unit of Measure)
	
	Required

Services = US Dollars

	Quantity
	Services – Enter travel or service amount.

Goods – Enter quantity.
	Required.  Do not enter $ or “,”.  (Ex.  $5,700.25 = 5700.25).

	Price
	Enter goods unit price.
	Required

Services = Defaults “1”.

Goods = Unit Price.

	Need-By
	Enter the date by which the item/travel is needed.
	Optional. Format = 02-FEB-04 or 02-FEB-2004.

	Tax Code
	
	Display Only. Not used at this time.

	Charge Account
	
	Displays account information for the line when distribution is completed.

	Amount
	System computed. (Quantity * Price).
	Required. Defaults.

	Transaction Code
	“Commitments”
	Required. Defaults.

	[image: image11.bmp] DFF
	Enter Standard Document Number 
	Required.  See additional information below


Item Descriptive Flexfield (DFF) 
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· Enter the traveler’s last name in the Standard Document Number (SDN) field as a temporary placeholder. The SDN will be populated by the system when the TDY line is saved. 

· Enter the travel cost type in the TRAVEL COST TYPE field. 

· Use the list of values icon to select OTHER for per diem and other costs (mileage and rental car) combined in Line 1. 

· For line 2, select TRAVEL for commercial agent travel such as airfare, railroad, bus ticketed by Sato, Carlson Wagonlit or other ticket agencies. 

· Click [image: image13.png]


 to return to the Requisitions window.
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· Enter the following information:

	Requisitions 
	Instructions
	Comments

	Destination Type
	“Expense”
	Required. Defaults

	Requestor
	Same as Requestor.
	Required. Defaults to user preparing requisition. Same as the Preparer field.

	Organization
	“SDDC Global”
	Required. Place the cursor in the field and click the list of values menu. “SDDC Global” will automatically populate.

	Location
	Enter the Requestor’s location.
	Required. Use the list of values to find the location

	Source
	“Supplier”
	Required. Defaults.

	Supplier
	Enter the supplier.
	Optional. Select supplier or employee for payment. See information note below.

	Site
	Enter the site location if applicable.
	Optional. However, if you enter a supplier you are required to enter a site.

	Contact
	Enter supplier contact or select from the list of values.
	Optional.

	Phone
	Enter supplier phone or select from list of values
	Optional.
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	Supplier Field: 

· When the Travel Cost is to be reimbursed to the Employee, the Supplier is the Employee.

· When the Travel Cost for commercial travel (airfare, rail, bus), the Supplier is Bank of America.

· When the Travel Cost is to be reimbursed to the Government Credit Card, the Supplier is the Government Credit Card.


· Click [image: image16.png]Distributions



 to enter the project and task information.

4.  
Distribution

· Select the Project tab.
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· Enter the following information on the Project tab:

	Project - Tab 
	Instructions
	Comments

	Project
	Enter or use the list of values to select the project. 
	Required. 

	Task
	Enter or use the list of values to select the task.
	Required. 

	Type
	Select from the list of values the expenditure type.
	Required.

	Org
	Select from the list of values the expenditure organization.
	Required.

	Date
	Enter the date of travel.
	Required.

	Quantity
	Defaults. Can be modified for multiple distribution lines.
	Required The system allows multiple distribution lines for a single requisition line. If the sum of the distribution quantities disagrees with the line item., the user cannot submit the requisition for approval.


· Click [image: image18.bmp] to save the distribution information. The Accounts Description information is automatically populated when the document is saved.

· Close the Distribution window and return to the Requisitions window.

· Repeat section 3 (Items Tab) and section 4 (Distribution) to complete the Travel line (Airfare, Bus and Rail), which is line 2.
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5.  
Attachment

The requisition attachment is used to document any special requirements for the TDY order. Data entered in the attachment will be printed in Block 16 – Remarks of the DD1610. 

· Place the cursor in the header Description field.

· On the Tool bar, click [image: image20.bmp] to go to the Attachments window.
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· Enter the following information:

	Attachments 
	Instructions
	Comments

	Seq
	Defaults
	Required. 

	Category
	Enter Miscellaneous
	Required. 

	Data Type
	Select “Long Text” from the list of values
	Required.


· Enter the Remarks in the text region.
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	Remarks: 

· When a privately owned conveyance is to be used enter the Rate per Mile authorized per the following example: 
· Rate per Mile: $0.365

· When travel is overseas, the following comment must be used: “Transportation Mode as determined by appropriate Transportation Officer”


· Click [image: image23.bmp] to save. Close the Attachments window and return to the Requisitions window. Write down the requisition number found in the Number field for future reference.

6. Submit for Approval

Once the requisition is complete, select [image: image24.png]


from the Requisition window to open the Approve Document window:
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· Enter the following information on the Approve Document window: 

	Approve Document
	Instructions
	Comments

	Reserve
	Always click on the check box to enable.
	Required

	Submit for Approval
	
	Defaults enabled.  

	Forward From
	
	Optional

	Approval Path
	
	Optional

	Forward To
	
	Optional

	Note
	
	Note to Approver

	Print
	
	Skip


· Select [image: image26.png]


 to continue. The system will perform a funds check.

7.
Funds Check

When the requisition has been submitted for approval and the “Reserve” checkbox has been highlighted the system checks that the requisition does not exceed the available funds. 
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· Select [image: image28.png]


 to proceed.  The following confirmation appears to notify the user that the requisition has passed the submission checks.
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· Select [image: image30.png]


to proceed.  The following confirmation appears to notify the user that the requisition is submitted for approval
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· Select [image: image32.png]


 to proceed. The document is submitted for approval.  The requisition will be automatically routed to the required approver.   

8.
Funds Check - Failed

· The follow message appears when the requisition exceeds the available funds.
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· Select  [image: image34.png]


.  Below is a sample of the Approval Errors window that displays and explanation.
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· Select [image: image36.png]


.  Review the requisition and verify that the project, task, expenditure type, expenditure organization is correct. If the information is correct, contact the Budget department to resolve issue.

9. 
Approval Notification 

When the final approver approves the requisition the system generates a notification to the preparer.  

· Navigate to the Notifications Summary from the Navigator window.  The following Worklist window displays the notifications to the requestor.
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· View additional detail by clicking on the subject line.  The following is a sample of the detail available:
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· Select [image: image39.bmp]   to return to the Worklist.

· Close the Worklist browser to return to the Navigator window.

· Print the Approved TDY Requisition for the traveler’s use and records.  

10. 
Print the TDY Requisition

· Navigate to the Find Requests window from the Navigator window by selecting View > Requests from the menu bar. 
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· Select [image: image41.png]Subrit a New Request



. The following message appears:
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· Select [image: image43.png]


 to submit a Single Request.
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· In the Name field, click the list of values to select MTMC DD1610 TDY FORM.

· Click [image: image45.png]


 to enter the parameters.
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· Enter the requisition number in the Requisition Number field.

· Click [image: image47.png]


 to continue.
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· Click [image: image49.png]Submit



 to submit the request.
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· Click [image: image51.png]Refresh Data



 to monitor when the request Phase is Completed and the Status is Normal.

· Once the request is in the Completed phase and Normal status, click [image: image52.png]View Output



 to view the DD1610 online. The DD1610 will be presented on the screen as an Acrobat file. By selecting the Print button on the menu bar, the DD1610 will be printed to your local printer.  You may save a copy of the print file by selecting the file button on the menu bar and choosing “Save a Copy…”
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